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Purpose

 To familiarize participants with reliable online health 
information from the National Library of Medicine and 
other reputable HIV/AIDS-related resources

 To empower participants with the skills and knowledge to 
better serve their clients, colleagues, and communities 
through the use of online HIV/AIDS-related resources
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Objectives

After completing this class, participants will be able to

 Identify and evaluate quality, accurate, and authoritative 
online resources pertaining to HIV/AIDS and related 
medical conditions for patients and healthcare providers

 Demonstrate the ability to perform strategic search 
techniques in order to find HIV/AIDS treatment and 
prevention, treatment and research information

 Apply the skills and knowledge obtained in this course to 
their organization’s health information needs
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The National Library of Medicine

The world’s largest biomedical library

Part of the National Institutes of Health
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Why the National Library of 
Medicine?

 Easy

 Quick access

 Quality information

 Free



6www.nlm.nih.gov

http://www.nlm.nih.gov/�
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7

For the Public
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For Health Care Professionals



9sis.nlm.nih.gov/hiv.html

http://sis.nlm.nih.gov/hiv.html�
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NLM Resources

 AIDSinfo

 ClinicalTrials.gov

 MEDLINE/PubMed 

 MedlinePlus

 NLM Gateway

 DIRLINE

Additional Resources:

 National Minority AIDS Council

 Office of AIDS Research

 Centers for Disease Control and 
Prevention

NLM resources covered in this class will be:
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NLM Database Assistance

 Training Manuals
– PubMed, NLM Gateway, ClinicalTrials.gov
– www.nlm.nih.gov/pubs/web_based.html 

 PubMed Help/FAQ and Tutorial   
– pubmed.gov (see links under Using PubMed) 

 NLM Fact Sheets
– www.nlm.nih.gov/pubs/factsheets/factsheets.html

http://www.nlm.nih.gov/pubs/web_based.html�
http://pubmed.gov/�
http://www.nlm.nih.gov/pubs/factsheets/factsheets.html�
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The National Network of Libraries 
of Medicine (NN/LM)

 Call to find your NN/LM Regional Medical Library
– 1.800.338.7657
– Monday-Friday 8:30 a.m. – 5:00 p.m. in all time zones

 Visit the NN/LM Web site
– nnlm.gov

http://nnlm.gov/�
http://nnlm.gov/�


13

The World at Your Fingertips

Basic Internet Skills
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What is the Internet? The World 
Wide Web?

 The Internet and the World Wide Web (Web) are not the 
same thing

– The Internet is a worldwide network of computer networks 
that can all “talk” to each other using languages called 
“protocols”

– The Web is only one portion of the Internet – the best 
known part

 The Web is viewed with a graphical interface software 
called a “browser,” such as 

– Microsoft’s Internet Explorer
– Mozilla Firefox



15http://www.nlm.nih.gov – a World Wide Web Site

http://www.nlm.nih.gov/�
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Uniform Resource Locator

 A URL is made up of
– The “protocol” name (language) http://
– The “server” name nlm.nih.
– The “domain” name gov
– And sometimes also

• A directory name and/or portals
• A file name public.html

EXAMPLES:

http://www.nlm.nih.gov/hinfo.html
http://www.nlm.nih.gov/portals/public.html
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Using the Navigation Toolbar

 Go Back to the previous page or Forward to where you 
just were

 Click Stop to stop loading a page

 Click Refresh to reload a page

 Go Home to your starting page 
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Using the Navigation Toolbar

 Click Print to print the page you are on, 
but be careful!

– One Web page can be many pages when printed
– Use Print Preview (under the File pull-down menu) to see 

how many pages will be printed
– If the Web page you are viewing has frames, be sure to 

click your cursor in the frame that you want to print
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Bookmarking Favorite Pages

 Go to the page you want to bookmark

 Click Favorites and select Add to Favorites…

 Organize your bookmarks for easier use
– Click Favorites and select Organize Favorites…
– Click Create Folder

• Type a name for the new folder
– Drag and drop saved bookmarks to any folder

 To delete a bookmark you don’t want any more
– Click Favorites, right-click the bookmark you want to delete, and 

select Delete



Changing Your Home Page

 Click the Tools menu and select
Internet Options

 In the Internet Options dialog box, type the URL of your 
chosen page (e.g. http://www.nlm.nih.gov), 

http://www.nlm.nih.gov/�


Changing Your Home Page

► Or… Go to the page you want to use as your home page, 
click Tools/Internet Options, then click the Use Current 
button below the address box
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 Look for links of topics of interest to click. Links can be
– A word, a phrase, or a sentence
– A picture or graphic image
– You’ll know it’s a link when the mouse arrow 

pointer turns into a pointing finger 

 Look for Frequently Asked Questions (FAQs)

 Look for an electronic forum

Exploring a Web Site
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Search Directories 

 Organized by subject

 Categorized and indexed (“hand-picked”) by people

 For broad, general topic searches 

 Examples
– Google Directory at http://www.google.com/dirhp
– Yahoo Directory at http://www.yahoo.com > Directory
– Open Directory Project at http://dmoz.org
– LookSmart Directory at http://looksmart.com/x02
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Search Engines

 Index documents and match text to key words requested 
by the user

 Two types
– Searches a large portion of pages on the Web
– Searches within topics, regions, or sites

 Some search engines are also Web portals, including 
Google, Yahoo!, and Ask.

http://www.google.com http://www.yahoo.com http://www.ask.com
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Your Search Strategy

 PLAN!
– What are you looking for? 
– Is the Web the best place to find the information?

 ACT!
– Know which search tool(s) to use

 REVIEW!
– Did the information you find answer your question?
– Do you need to redefine, narrow, or expand your topic?
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How to Construct a Search

 Formulate the search question 
– What information is available about treatment options for 

children with HIV?

 Identify the important concepts within the question
– Children, HIV, treatment

 Identify the search terms to describe those concepts
– Children, HIV, treatment
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How to Construct a Search

 Consider synonyms and variations of those terms
– Children, childhood 
– Childhood, juvenile, youth, child, adolescent

 Prepare your search logic (Boolean logic)
– (children OR childhood) AND hiv AND treatment 
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Boolean Logic

 Boolean commands:  AND OR NOT
– HIV AND AIDS (finds all search terms)
– Treatment OR Therapy (finds either term or both)
– Tuberculosis NOT Pneumonia (eliminates specified terms)

 Nested parentheses
– Common cold AND (vitamin c OR zinc)
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Narrow a Search

 To narrow a search on apples, you could
– Add more words

• apples macintosh
– Search as a phrase

• “apple pie recipe”
– Exclude words

• apples – macintosh
• apples NOT macintosh
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Broaden a Search

 To broaden a search on “macintosh apples” – Fiji
– Use a broader term

• apples
– Use fewer words
– Do not search as a phrase
– Do not exclude words



31

Printing Web Pages

 Different types of files on the Internet

 Most common file types
– HTML files – indicated by extension “.html” or “.htm”
– Adobe Acrobat files – indicated by extension “.pdf”

 On your Web navigation tool bar, click the print icon – or 
click the File pull-down menu and select Print
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Printing HTML Pages

 HTML pages may not print as seen on screen

 Use Print Preview (on the File pull-down menu) to see 
how the page will print and how many pages will be 
printed

 If the Web page you are viewing has frames, be sure to 
click your cursor in the frame that you want to print
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Saving Web Pages

 On the navigation tool bar, click the File pull-down menu 
and select Save As

 A window will pop up to 
allow you to select the 
folder in which you want 
to save the document

 Select a folder and click
the Save button
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About Adobe PDF Pages

 Adobe PDF (PDF) is a universal file format
– Standard for worldwide electronic document distribution
– Created by Adobe Systems, Inc.

 PDF files will print as they appear on screen

 PDF displays document information intact
– Page numbering
– Illustrations

 Free program to read PDF files is called Adobe Reader
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Adobe Reader 

http://get.adobe.com/reader/

http://get.adobe.com/reader/�


36http://www.oar.nih.gov/strategicplan/fy2010/pdf/Preface.pdf

http://www.oar.nih.gov/strategicplan/fy2010/pdf/Preface.pdf�
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Printing Adobe PDF Pages



38http://www.oar.nih.gov/strategicplan/fy2010/pdf/Preface.pdf

http://www.oar.nih.gov/strategicplan/fy2010/pdf/Preface.pdf�


39

Caution

 Computer viruses are transmitted through e-mail and can 
be harmful to your computer!

– Do not open a suspicious e-mail message
– Immediately delete it and then empty your Deleted Items 

folder
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Finding Quality Health Information
on the Internet

Where to Start and 
How to Evaluate the Information you Find
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Why the Internet?

 Abundance of FREE information
– Medical journals/databases
– Clinical trials
– Treatment information
– Prescription drugs

 24-hour-per-day availability

 Current awareness

 Connecting with others with similar medical 
problems

 Anonymity/privacy
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Evaluating Internet Resources

 Be careful: Information on the Internet may be unreliable

 Be savvy: Evaluate the information you find
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Savvy Health Surfing

 Authority

 Accuracy

 Coverage

 Currency

 Objectivity

 Design Features



44

Cases of Inaccurate And 
Fraudulent Web Information

 Reports of anthrax exposure have resulted in fraudulent 
Web sites selling products to protect 
against biological threats

 On October 15, 2009, the FDA and FTC issued a joint 
warning to a Web site marketing fraudulent supplements 
that claimed to help prevent the spread of the 2009 H1N1 
Virus
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Cases of Inaccurate Web 
Information

 Home HIV tests
– Many home HIV test kits sold over the Internet 

supply inaccurate results according to the 
Federal Trade Commission

– Correct information: Only one home test is 
reliable, as per the Food and Drug 
Administration (FDA)

• Home Access Express HIV-I Test System
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Caution

 Avoid Web sites that:

 Advertise a "new cure" for a serious disorder or 
a quick cure-all for a wide range of ailments

 Use impressive-sounding terminology to 
disguise a lack of good science or those that 
claim the government, the medical profession, 
or research scientists have conspired to 
suppress a product

 Include undocumented case histories claiming "amazing" 
results
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Evaluating Internet Resources

 Use your best judgment and these criteria to 
evaluate information on the Internet

 Consult your health care professional before 
making any treatment decisions



48www.nlm.nih.gov

http://www.nlm.nih.gov/�


49aidsinfo.nih.gov

http://aidsinfo.nih.gov/�


50clinicaltrials.gov

http://clinicaltrials.gov/�


51pubmed.gov

http://www.pubmed.gov/�


52medlineplus.gov

http://medlineplus.gov/�


53gateway.nlm.nih.gov

http://gateway.nlm.nih.gov/gw/Cmd�


54dirline.nlm.nih.gov

http://dirline.nlm.nih.gov/�
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