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Accessing SFED

The Superfund Enforcement Directory (SFED) is a searchable contact list of professionals who are
involved in the site remediation or PRP search enforcement process. SFED categorizes individuals by

name, region, PRP search enforcement subject or PRP search enforcement title. A person listed in SFED
may also function in other roles not reflected in the directory, and may have formal job titles not directly

related to site remediation or PRP search enforcement.

Figure 1 - SFED Introduction Page
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The SFED Introduction Page links you from the Cleanup Enforcement Web site to the Superfund

Enforcement Directory. On the SFED Introduction Page, click on “Superfund Enforcement Directory” to
access the SFED Main Page (shown in Figure 2, next page). You can also access the SFED Main Page

by entering the Web address, http://cfpub.epa.gov/compliance/sfed/, directly into your browser.
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SFED Main Page

The program starts on the Main Page (as shown in Figure 2, below). The first 20 records of the directory
will be displayed automatically. To jump to another page in the directory, click on a hyperlinked page
number at the top of the page. You can view records for a specific region by clicking on a region in the
“View Specific Region” bar at the top of the page. To return to viewing all records, click “View All.”

To search for a person by name, region, PRP search enforcement subject, or PRP search enforcement title,
click on the “Search SFED” option located in the left sidebar of the Main Page.

Figure 2 - SFED Main Page
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Once a search is completed, you can also:
e printa list of records by clicking on “Print Version” from the view results line;
e generate an email list by clicking on “Email List” from the view results line; or
o make labels by clicking on “Mailing Labels” from the view results line.
Detailed instructions for completing these tasks are provided in this user manual.

Using functions available on the left sidebar, you can send feedback concerning SFED by clicking on
“SFED Feedback Form.” For a basic overview of SFED functions, select “About SFED” on the left
sidebar. For a more detailed explanation of SFED functions, select “SFED User Manual” on the left
sidebar. Click on “SFED Team Members” on the left sidebar to contact a PRP Search Team Member.
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Search SFED

To begin a search, select “Search SFED” from the left sidebar. The search page will be displayed as
illustrated in Figure 3, below.

Figure 3 - Search Page
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SFED enables you to search for a person by name, region, PRP search enforcement subject, or PRP
search enforcement title. The search page is divided into sections by search method. For a narrower
search, you can combine search methods (e.g., enter a name in the name fields and select a region to
identify all persons within a region with the entered name.)

Search by enforcement name: The name fields (shown in Figure 4, next page) allow you to search by
name. Using the name fields, you can search for a person using all or part of his or her first or last name.
Enter a complete or partial first and/or last name in the fields then click on the “Search Directory” button
at the top or bottom of the page. Everyone matching the search values provided will be displayed.
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Search by Region/HQ: The Region/HQ drop-down list (shown in Figure 4, below) enables you to search
for a particular region. Using the region drop-down list, you can view a complete list of SFED contacts
by region or search for a name within a region. To view all SFED contacts for a region or for HQ, select
a region or HQ from the drop-down menu. Only one region can be selected at a time. To execute the
search, click on the “Search Directory” button on the top or bottom of the page. All contacts in the
selected region or HQ will be displayed.

Figure 4 - Search Page (Enforcement Name and Region/HQ)
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Search by PRP search enforcement subject: The subject checkboxes (shown in Figure 5, below) allow
you to find individuals with knowledge/expertise in a particular subject area. To search by enforcement
subject, select one or more subjects by clicking in the checkboxes. (To unselect a subject, remove the
checkmark by clicking in the box.) To find a particular subject, click on the first letter of the appropriate
subject in the alphabet bar or scroll down the page. Once a subject has been selected, you can find
additional subjects by using the “Return to Top” links in each subject section or by scrolling. Once you
have selected all the subjects you want, execute the search by clicking on the “Search Directory” button at
the top or bottom of the page. Everyone with knowledge/expertise in any of the selected subject area(s)
will be displayed.

Figure 5 - Search Page (Subject)
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Search by PRP search enforcement title: The title checkboxes at the bottom of the Search page (shown
in Figure 6, below) enable you to search for individuals by job title. To search by title, select one or more
titles by clicking in the checkboxes. Once you have selected all the titles you want, execute the search by
clicking on the “Search Directory” button at the top or bottom of the page. Everyone currently holding
the selected title(s) will be displayed. Certain titles vary from region to region. Your search might be
more conclusive if you search by subject. Note: At this time SFED includes primarily EPA staff. The
directory will be expanded in the near future to include staff from state, tribal, and other organizations
who are involved in the site remediation or PRP search enforcement process.

Figure 6 - Search Page (Title)
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For convenience, there are “Return to Top” links and a “Clear All” button to facilitate searches.
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Search Results

Once PRP search criteria have been defined and submitted, everyone meeting the search criteria will be
displayed (as illustrated in Figure 7, below). The records will be sorted alphabetically by last name. A
box at the top of the page will display the search parameters. A message immediately above the “Name
& Address” column will indicate the number of returned records.

Figure 7 — Search Results
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To initiate a new search, click on “Search SFED.”
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Send Emalil

SFED enables you to email individuals and/or a group. To send group emails see page 9. To send
individual emails through SFED, click on the appropriate underlined email address under the
Phone/Email heading. An email form will appear as shown in Figure 8, below. Provide your name in the
“Your Name” field, your email in the “Your Email” field, your mailing address in the “Your Address”
field (optional), the email subject in the “Subject” field, and your email message in the “Message” field.
After completing your email, select “Submit Query” to send.

Disclaimer: This contact form provides you with an opportunity to contact a person listed in the
Superfund Enforcement Directory (SFED) database. If you do not receive a response, you may need to
contact the person again. Thank you.

Figure 8 — Contact Form

Contact a Member

*All fields except your address are required

To: John Beling
Date: 5/3/2005

Your Hame: |

Your Email: |

Your Address: |

Subject: |
Message: A

submit Query
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Printing Records

Once a search is complete, click on “Print Version” from the view results line to generate a printer-
friendly list of records.

Figure 9 - Click on “Print Version”
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The newly generated page will have the full list of selected records without the sidebar (as shown in
Figure 10, below). To print the page, select the “Printer Icon” on your browser or click on the “File”
menu and select “Print.” To return to your search results, click on the “Back” option on your browser.

Figure 10 — Print Version
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Creating Email Lists

If you would like to create a group email list once you have completed searching by subject, title, and/or
region, click on “Email List” from the view results line. See page 7 to email an individual directly.

Figure 11 - Click on “Email List”

View Specific Region: H 12345678910

“iew results as: | Print Yersion | Emay List |
Mailing Labels: | MZ Word | WordPal et |

After the email list has been generated, highlight the list by holding down the left button of the mouse
while scrolling through the email list from beginning to end. Another way to copy the entire email list is
to select “Select All” from the “Edit” menu on your browser. The entire email list should be highlighted.
Copy the list by selecting “Copy” from your browser’s “Edit” menu. Open your email program and
paste the email list into the “To:” field in your email account. The format of the email list is displayed in
Figure 12, below.

Figure 12 - Email List

abendschan sharon@epa gov, abshire dand@epa gov, adams elzabeth@epa gov,

adams marshai@epa gov, aldndge zena@epa gov, aldndge barbara@epa gov, allen philipi@Elepa geow,
anderzen terrpfepa gov, andrews lawrence@epa gov, arbangh steve @epa gov,

arkell repmald@epa. gov, arrmstrong greg@epa gov, amstreng jeaniepa gov, armold erme@epa gov,
arthur donnaif@epa gov, asher andrew@epa gov, dana_babar@@nmeny. state rn.us,

baird. cyntliaflepa gov, balandran. olmia-ri@epa gov, balloth. donglasi@epa gow,

balzane kristn@epa gov, barber. antheny@epa gov, barra michasl@epa gov, batchelor padlaif@epagov,
batzon. davidi@epa gov, baumgarten garyi@epa gov, beland patfepa gov, belng jobn@epa gov,
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Creating Mailing Labels

The following instructions are for creating mailing labels using Corel WordPerfect. We are in the process
of updating the system to work with a Microsoft Word data merge.

Disclaimer: These instructions are specific to WordPerfect for creating (1) a form document and
file, (2) a data file, (3) performing a mail merge, and (4) creating and printing the labels. The steps
may vary depending on the version of WordPerfect you are using.

To Create Mailing Labels from Search Results:

From the search results page:
o Click on “Generate Labels ” on the Mailing Labels line (shown in Figure 13).
— A new page appears listing the mailing addresses from your search results.

Figure 13 — Click on “Generate Labels” beside “Mailing Labels”

View Specific Region: HQ 123456789 10

Yiew results as; | Print Version | Email List |
Mailing Labels: | Generate Labels (label size 1 x 2 5/3) | Label Instructions |

Due to varying coding needs to create labels in Word and WordPerfect, the SFED mailing label feature is
optimized to allow you to print the labels directly from your browser.

SFED Mailing labels are optimized for use with Internet Explorer and require use of a generic label
format of size 1 x 2 5/8 (Avery 8160 or equivalent template).

The only alteration you may need to make before you print is to remove the footer from your web page.
The footer appears on the print version or in print preview, but can not be seen on the browser.

To determine if the print version contains a footer:
e Click File > Print Preview and scroll down to the bottom to see if there is a footer.
To remove the footer from the print version:

o Click File > Page Setup and delete the footer code from the footer box.
e Click OK.
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Providing Feedback

To contact a regional PRP Search Enhancement Team member and the Headquarters PRP Search
Enhancement Team leader with concerns/questions concerning SFED by email, click on the “SFED
Feedback Form” option on the left sidebar of the Main Page. The SFED Feedback Form will be
displayed.

To select an EPA Region or Headquarters, click on the appropriate region on the map (shown in Figure
14 below) to populate the region drop-down list, or select a region from the drop-down list.

Figure 14 — SFED Feedback Form — Click on a Region/Headquarters
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Once you have made your selection, enter your information in the feedback fields provided (shown in
Figure 15, next page). “Region/HQ”, “Your Email address” and “Message” are required fields; all others
are optional.
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Figure 15 — SFED Feedback Form — Comment Fields

Region/HQ: (required field)

IEEIBE.'[ a RegionHa j

Tour Hame:

Your Address:
=
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Your Telephone Number:

Your Email address: (required field]

Messaqge: (required field)
2l
=

Send Comment | Claar Form I

To send your comments, click on the “Send Comment” button. To clear the form and start over, click on
the “Clear Form” button.
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