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CONTRACT REPORTS SPECIFICATIONS 

PURPOSE 
These specifications are provided for use as a guide for authors, editors, and word processors 
whose task is to produce a contract report for the Minerals Management Service (MMS), Gulf of 
Mexico Outer Continental (OCS) Shelf Region’s Environmental Studies Program (ESP).  These 
guidelines apply only to ESP contract reports in draft, final proof, and camera-ready phases.  For 
references to digital deliverables, the contractor should refer to the contract.  Digital deliverables 
of contract reports should also follow these report specifications for text and graphics. 

Any questions regarding the report should be directed to the Contracting Officer’s Technical 
Representative (COTR) or the Project Officer (PO). 

REPORT PROCESSING 
Various contract reports are due to MMS as outlined in Section C of your contract.  Section C 
explains, in detail, how reports are to be submitted to MMS.  Figure 1 depicts the contract report 
process to ensure compliance with MMS editorial guidelines in producing professional, uniform, 
user-friendly documents.  Contract reports will be edited in accordance with MMS editorial 
guidelines. Any questions concerning editorial comments must be directed to the COTR/PO or 
the PO. Paper and digital copies of the report should not be submitted until an error-free copy of 
the report has been accepted by the COTR/PO. 

EDITORIAL GUIDELINES 
The author should identify and address the appropriate audience for each volume of the report.  
The executive summary should be written to address the well-informed layperson while the 
narrative report or discussion should address the scientific audience.  Authors should strive to 
maintain a professional tone in their work. 

WORD PROCESSING GUIDELINES 
Each volume of a document should be submitted as four or more Microsoft® Word files: 

(1) front cover (provided by MMS) 

(2) title page (provided by MMS) 

(3) complete text (provided by contractor) 

(4) back cover (provided by MMS) 

To automatically generate a hyperlinked Table of Contents, List of Figures, and List of Tables, 
the complete body of the document, including all appendices, figures, and tables, must be in a 
single file.  If the text is broken into multiple files, you will have to create these lists manually 
and hyperlink them in the final Acrobat PDF file. 

To avoid excessively large files, figures may be linked rather than embedded, with the individual 
graphic files (in jpg, eps, or xls format) included on the same disk and in the same folder as the 



main document.  If the figures are embedded, copies of the individual graphics should be 
included as separate files in a folder called “Source Figures.” 

The submitted electronic files should be consistently formatted in Word using current best word 
processing practices.  A Word template suitable for MMS reports is available for download; see 
below for additional details.  The following guidance should be used to create a well-formatted 
document that can easily be converted to PDF. 

• All pages of the document, except the front and back covers, must have a 1" 
margin on all sides.  Page numbers, headers, and footers should be positioned 
within the margin area.  Set the header and footer distances from the paper edge to 
0.8" in File > Page Setup > Layout > Headers and footers. 
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• In Word, make certain that “Automatically update document styles” is not 
checked in the Tools > Templates and Add-Ins dialogue box and that 
“Automatically update” is not checked in the Modify Style dialogue box for each 
style that you use (Format > Styles and Formatting; right click on style name, 
select Modify). 

  

Word will sometimes try to guess what you want to do.  To prevent this behavior, 
it is a good idea to turn off many of the options in the “AutoFormat” and 
“AutoFormat as you type” menus under Tools > AutoCorrect Options.  Suggested 
settings are indicated in the following screenshots. 
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To prevent Word from displaying a confusing mix of Style and direct formatting 
information in the toolbar Style window, turn off “Keep track of formatting” on 
the Tools > Options > Edit menu. 

 

• Do not use “Master Documents.”  This feature tends to corrupt subdocuments 
when they are saved back to individual files. 

• The document should be formatted using paragraph styles, with each style 
defined to apply the appropriate formatting, such as font name and size, automatic 
paragraph indentation, line spacing, space before/after, “Keep lines together,” 
“Keep with next,” and “Widow/orphan control.”  (We find character, table, and 
list styles to be of limited usefulness and sometimes troublesome.)  If you need 
additional information about Word styles, please see “Tips for Understanding 
Styles” at http://www.shaunakelly.com/word/stylesms/index.html. 

• Use standard Windows True Type (TT) fonts whenever possible.  Main text 
should be in Times New Roman, headings in Arial, and special characters in 
Symbol.  Except for special characters, fonts should only be applied through 
paragraph styles. 

• Main headings should be in Word’s built-in Heading 1 through Heading 6 styles, 
defined to apply the appropriate format and used hierarchically, as in an outline.  
Text in these styles will be automatically inserted in the Table of Contents and 
Adobe Acrobat bookmarks. 

• Most of the text should be in the default Normal style, redefined to apply the 
desired format for the main text of the document. 

• Table captions should be in a user-created style called Table Caption.  Text in this 
style will be automatically inserted in the List of Tables. 



• Figure captions should be in a user-created style called Figure Caption.  Text in 
this style will be automatically inserted in the List of Figures. 

• References and bibliography entries should be in a user-created style called 
Bibliography. 

• A small number of additional styles may be used, but they must be employed 
consistently.  Although styles control appearance, it is best to think of them as 
marking the different structural elements of the document, such as headings, main 
text, block quotations, bulleted lists, numbered lists, table headings, table text, and 
so forth.  Do not use multiple styles for the same structural element, such as both 
Normal and Body Text for the main text of the document.  Never make one style 
look like another by painting over text with direct formatting (from the 
Formatting toolbar or Format menu).  Except for italicizing an occasional word or 
aligning text inside tables, direct formatting seldom should be needed if styles are 
used properly. 

• To view conveniently the style assigned to each paragraph, set the “Style area 
width” (View > Normal, then Tools > Options > View > Style area width) 
between 0.5 and 1".  Styles can be edited by double-clicking on the style name in 
this area. 

 

Remember that you must be in Normal View to see the style area.  Normal View 
is recommended for composing and textual editing, Print Layout View for 
working with graphics and finalizing your layout for printing.  Outline View is 
useful for checking the organization of your document and verifying that headings 
are correctly numbered and styled. 

• Most pages should be in the Portrait orientation.  If some figures or tables need to 
be printed in Landscape orientation, place a Section Break (Insert > Break > Next 
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page or Odd page) at the beginning and end of the landscape section.  Then 
change the page orientation for that section (File > Page Setup > Margins > 
Orientation: Landscape).  Use the Odd page section break if you need to begin the 
section on an odd-numbered page. 

• The Table of Contents and Lists of Figures and Tables should be generated 
automatically based on the styles listed above (in Word 2003, Insert > Reference 
> Index and Tables). 

• Tables should be constructed using Word’s tables function; avoid setting up tables 
in tabbed columns. 

• Avoid multiple tabs—never use two together.  Instead, adjust the tab stops on the 
ruler, removing those that are not needed. 

• Do not use automatic numbering of any kind within the body of the document. 
This feature tends to become confused when multiple numbered lists occur in the 
same document, costing more time than it saves.  Automatic page numbers are 
stable and should be used in the header or footer area. 

• Do not use underlining to form special characters (such as ≤ and ≥); insert the 
correct characters using Insert > Symbol.  These shortcuts sometimes cause 
problems when the file is printed or distilled to Acrobat PDF. 

• Do not use spaces to position text or graphics and avoid using the Enter key to 
skip lines.  Most spacing should be built into the styles; when you need to skip a 
line, use Ctrl-0 (zero) or Format > Paragraph > Indents and Spacing > Space 
Before (or Space After).  The Space Before property is especially useful to skip 
large amounts of space on a page, since customary measurements can be entered 
(e.g., “4.5 in”).  Using Enter to skip lines will break Word’s “Keep with next” 
function. 

• Do not use the Enter key to space to a new page; this causes problems when 
preceding text is added, deleted, or reformatted.  To start a new page, use Ctrl + 
Enter or the Format > Paragraph > Line and Page Breaks property “Page break 
before.”  Do not create blank pages in the word processing file.  To skip to the 
next odd-numbered page, insert an Odd Page Section Break (Insert > Break > 
Odd Page). 

• Avoid unnecessary Section Breaks. Section breaks affect document page settings 
such as page numbering, orientation, headers, footers, and margins, and can be the 
source of many formatting headaches. 

• Avoid using frames or text boxes, which tend to float around when the document 
is edited. 

• When your document is completed, save a copy as a Word template so that you 
can use its styles and settings in future documents.  (See “Create a document 
template” in Word’s Help file.) 



MMS Word Template.  You may download a Word template suitable for MMS documents 
from www.gomr.mms.gov/homepg/regulate/environ/studiesprogram.html.  To make this 
template available for use on your computer, save it to your Word templates folder.  On 
Windows XP machines, this is usually located at c:\Documents and Settings\<your 
ID>\Application Data\Microsoft\Templates.  To start a new document using this template, click 
File > New > Templates: On my computer, select this template, and click OK.  To “attach” this 
template to an already existing document, click Tools > Templates and Add-Ins; on the 
Templates tab, click Attach, select the template, and click Open.  Back on the Templates tab, 
check “Automatically update document styles,” then click OK.  Because this setting is “sticky” 
(every future document will automatically have its styles updated if you leave this item checked), 
immediately return to the Templates and Add-Ins menu, uncheck this item, and click OK again. 

 

For additional information about using Word effectively, consult the Microsoft Word Most 
Valued Professional website at http://www.mvps.org/word/. 

PORTABLE DOCUMENT FORMAT (PDF) GUIDELINES 
Each volume of a document should be submitted as a single Adobe® Acrobat® PDF file, with 
internal hyperlinks and a well-organized bookmarks panel.  This file should be distilled from the 
original Word document files using High Quality Print conversion settings so that copies printed 
from it on standard home or office printers suffer no loss of quality.  The front cover, title page, 
and back cover should be distilled separately from the main text file and added into the final PDF 
(in Acrobat, Document > Insert Pages). 

The key to producing a high-quality, hyperlinked, and bookmarked PDF file is to begin with a 
clean, well-formatted, properly paginated, and correctly styled Word document (see “Word 
Processing Guidelines” above). 
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Versions of Acrobat.  Currently, Adobe provides four versions of Acrobat.  The free Acrobat 
Reader cannot be used to create PDF files.  Acrobat Elements allows the distillation of basic 

www.gomr.mms.gov/homepg/regulate/environ/studiesprogram.html
http://www.mvps.org/word/
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PDF’s, but does not provide editing capabilities.  Both Acrobat Standard and Acrobat 
Professional allow creation and editing of full-featured PDF’s.  The following directions apply to 
Acrobat Standard or Professional 7.0, Word 2003, and Windows® XP Professional, but they 
should be similar to the procedures used under other versions. 

How to Make the PDF File.  There are several methods of distilling Acrobat documents.  For 
additional information on these, consult the Acrobat Standard or Professional (not Acrobat 
Reader) Help file. 

The preferred method of distilling Acrobat files from Word is to use the PDFMaker add-in, 
which should have been installed automatically with Acrobat Standard or Professional 7.0.  
PDFMaker will automatically generate Acrobat bookmarks, hyperlinked Tables of Contents, 
Lists of Figures, and Lists of Tables—if the Word document has been properly formatted using 
the styles discussed above. 

When installed, PDFMaker adds Adobe items to Word’s menu bar.  If these are not visible, click 
Help > About Microsoft Office Word > Disabled Items.  Select and enable any Acrobat add-ins 
that are listed, then close and restart Word.  If the Adobe PDF items are still not visible, try 
closing both Word and Outlook, then restarting only Word.  We have found that this will 
sometimes alleviate the problem. 



In Word, click Adobe PDF > Change Conversion Settings and review all settings.  On the 
Settings, Word, and Bookmarks tabs, select the settings shown in the screenshots below. 

 

  

 

On older, less powerful computers, long and complex documents, especially those containing 
many tables and figures, can take a very long time to distill using PDFMaker.  This is a resource-
hungry process; in such a situation, be sure to close all unnecessary programs before starting and 
perhaps even reboot your machine to free up memory.  As a last resort, the Word file can be 
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broken into smaller files (carefully ensuring that page numbering stays unchanged), the parts 
distilled separately using PDFMaker, and the resulting smaller PDF’s assembled into a single 
Acrobat document.  This will generate bookmarks, but it will break many of the internal 
hyperlinks in the document (especially links from the Table of Contents and Lists of Figures and 
Tables) and these will have to be manually adjusted or added. 

Adobe PDF Print Driver.  Should PDFMaker fail to distill the file properly, a PDF lacking 
bookmarks and hyperlinks can be made by clicking File > Print, selecting Adobe PDF as the 
printer, and printing to this driver. Bookmarks and hyperlinks can be added manually in Acrobat 
Standard or Professional (see “Bookmarks” and “Links” in the Acrobat Help file). 

When using the Adobe PDF print driver, be sure to check the Properties menu (accessible from 
the Print dialog box).  Ensure that High Quality Print is selected.  If you are using an earlier 
version of Acrobat, check Job Options and ensure that print resolution is set to 600 dpi, “Embed 
All Fonts” is selected, and “Subset embedded fonts . . .” is set to 100%. 
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Opening Behavior.  The final Acrobat PDF file should be set to open on the first page of the 
document (the front cover), displaying the bookmarks navigation panel at the left.  Magnification 
should be set to “Fit Width” and Page Layout to “Single Page.”  (In Acrobat Standard or 
Professional, see File > Document Properties > Initial View.)  

 

Security.  Do not apply any security or password to these documents.  If necessary, MMS will 
implement these. 

Navigation Panel.  Acrobat bookmarks, based on Word’s built-in Heading styles, offer the user 
a handy outline of the document and allow the user to jump instantly to any heading in the 
document.  PDFMaker generates these automatically, but they may have to be edited in Acrobat 
Standard or Professional.  (Word tabs do not always convert to spaces, for instance, and special 
characters may be dropped.)  It will be necessary to manually add bookmarks for the front and 
back covers, title page, Table of Contents, and any items in the Table of Contents that were not 
automatically bookmarked by PDFMaker.  All bookmarks should be carefully checked to ensure 
that they correctly reflect the document heading text and are set to the proper page destination.  
With View set to Fit Width and View > Page Layout to Single Page, adjust all Bookmark 
destinations so that each heading appears as high as possible on the page, without crowding the 
top margin.  Before saving the file the final time, collapse all bookmarks to show only first level 
items. 
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Note that when separate, bookmarked PDF files are combined into a single PDF document, 
additional, unwanted bookmarks are generated with the names of the separate files.  Because 
each filename bookmark is created at the first outline level, with all the other bookmarks for that 
file nested below it, deleting it will also delete all those lower level bookmarks.  You must first 
select all of the second level bookmarks and drag them one level to the left (making them first 
level items).  Then the unwanted first-level bookmark can be safely deleted. 

 

Correcting the PDF File.  Acrobat Standard and Professional allow PDF documents to be 
edited (although this capacity is very limited) or assembled from separate PDF files.  If it is 
necessary to correct the document after the PDF has been generated, corrections should be made 
in the original Word file and those individual pages distilled (using the Adobe PDF driver 
discussed above) and inserted into the final PDF, replacing the incorrect pages (Document > 
Replace Pages).  However, it is important to ensure that no other part of the Word file is altered 
by such late corrections and that the final PDF exactly reflects the final, submitted Word file.  
Bookmarks and hyperlinks to the corrected pages will have to be manually adjusted. 

Blank Pages.  All blank pages are to be deleted from the final PDF (Document > Delete Pages). 

Landscape Pages.  Set all landscape tables and images to display in landscape orientation 
(Document > Rotate Pages).  This only affects display of those pages, not how they print. 

Acrobat Page Numbering.  Acrobat documents can have two types of page numbers—“screen” 
numbers, shown in the status bar at the bottom of the Acrobat screen and in the Pages (formerly 
Thumbnails) tab of the Navigation Panel, and “printed” page numbers, which are part of the 
document itself (inserted through Word).  In the status bar, screen page numbers are displayed in 
parentheses. 

Page numbers in the pages tab and status bar should be adjusted so that they agree with 
document “printed” page numbers, whether those numbers are actually printed or only implied.  
Select the appropriate page(s) in the Pages tab of the Navigation Panel, then click Options > 
Number Pages.  The front and back covers should be set to “none.”  Blank pages, although 
removed from the PDF, nevertheless have numbers; thus, the title page should be set to “i” in 
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Acrobat (even though that number does not appear on the page), and page iii would immediately 
follow, since the blank page ii has been removed from the file. 

 

PDF File Checklist.  The following checklist summarizes the components needed for an 
acceptable PDF file: 

• When the PDF is opened, the cover should appear on the right in Fit Width view; 
the bookmarks panel should appear on the left with all bookmarks collapsed to the 
first level.  Page layout should be Single Page, Fit Width.  Document properties 
should have the report title listed. 

• Bookmarks should be set to the proper document pages and positions. 

• Bookmarked or hyperlinked pages should always display in the Fit Width view 
with the linked heading as near the top of the page as possible without rolling to 
the next page.  The tops of figures should always be visible. 

• Chapter, figure, and table titles on the bookmarks should be complete and correct.  
Some special characters may drop out, and sometimes long titles are 
inappropriately shortened. 

• Bookmarks should be provided for all items listed on the Table of Contents, as 
well as for the Table of Contents itself, the List of Figures, the List of Tables, the 
front and back covers, title page, disclaimer page, and any other significant 
sections not included in the Table of Contents. 

• If there are title pages between sections, bookmarks should go to the first page of 
text and not to the title page. 

• Blank pages should be deleted from the PDF file.  (Note:  These pages are not 
included because they are blank—e.g., page ii in the front of all study 
documents—and not because they are missing.) 

• Adobe page numbers should match the actual page numbers.  At the bottom left 
of the Acrobat screen, you will see something like “1 (6 of 42).”  The number 
outside the parentheses should match the number printed or implied on the 
document page. 

13 
• All landscape figures and tables should be set to display in landscape orientation. 



• Check the quality of the figures in the PDF file both on the screen and in 
printouts.  Check the quality of the printout, especially the figures. 

• Check the first page of each chapter and some pages in the middle and at the end 
to make sure each chapter is complete. 

• When printing the document, check the Page Scaling setting in the Print dialog 
and ensure that it is set to None; do not print in reduced size. 

 

• Make sure each and every page can be printed.  Printing can be by the Adobe 
page number (in parentheses) or by the report page number (without parentheses).  
To print a page that does not have a document page number, such as the front or 
back cover, enter the parenthetical page number with parentheses in the printer 
dialogue, such as “(1)” to print the front cover. 

REPORT FORMAT 

GENERAL 
If a report is bound as a single volume, the executive summary should appear as chapter one and 
should be targeted for an audience of well-informed laypersons.  Succeeding chapters should 
reflect narrative data addressed to the scientific audience.  Any appendices should appear in a 
back matter section.  Table 1 summarizes the key elements of a single-volume report. 

14 
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Table 1 
  

Summary of a Single-volume Report 

 Chapter One Other Chapters Appendices 
Name:  Executive Summary  Titles as appropriate  Appendix A, etc.  
Objective: Summarize findings, results, and significance Detailed discussions Data documentation 
Targeted Audience: Well-informed laypersons  Scientific community Scientific community

Any report that will exceed 2" in thickness when bound and printed double-sided should be 
subdivided into separate volumes.  The executive summary should always be in Volume I and 
should be targeted for an audience of well-informed laypersons.  The executive summary should 
condense the results and findings and be presented in a manner sufficient to convey the overall 
significance of those findings.  Volume II should be a narrative report or discussion subdivided 
into appropriate subject chapters and should address the scientific community.  Selection of 
chapter topics and contents should be made by the contractor, unless specified in the contract.  If 
space is available, any appendices may be presented as back matter in the volume.  However, 
bulky appendices should be provided as Volume III.  Table 2 summarizes each volume with its 
objectives and targeted audience. 

Table 2 
 

Summary of a Multi-volume Report  

 Volume I Volume II Volume III (Optional) 
Name: Executive Summary Narrative Report; 

Technical Report 
Appendices 

Objective: Summarize findings, results, and 
significance 

Detailed discussions Reduce bulk of Volume I and 
Volume II 

Targeted 
Audience: 

Knowledgeable laypersons Scientific community Scientific community 

 

PAGE NUMBERING 
The front side of all pages should have odd page numbers and the back side should have even 
page numbers.  Thus, the term “odd page” refers to the front of a page and the term “even page” 
refers to the back of a page. 

Placement of page numbers should be at the top of each page, justified right for odd-numbered 
pages and justified left for even-numbered pages.  An optional suggested format is at the bottom 
center of a page.  Front matter pages are numbered consecutively with lowercase Roman 
numerals.  The main text should be numbered consecutively with Arabic numerals. 

In some instances, there will be blank pages in a report.  If separator pages (Figure 2) are used, 
the back is to be left blank.  Page numbers are to be omitted from the front and back of separator 
pages and from any page left blank.  Blank pages, however, are counted in the total number of 
pages. 
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ORDER OF ELEMENTS 
The order of elements listed below should be followed as the standard order.  Elements listed 
should appear in each volume; those elements marked as “optional” are not required but would 
enhance the report. 

(1) Front Cover 

(2) Title Page 

(3) Disclaimer/Report Availability/Citation/Cover Art Acknowledgment 

(4) Foreword or Preface/Acknowledgments (Optional) 

(5) Summary or Abstract (Optional) 

(6) Table of Contents 

(7) List of Figures 

(8) List of Tables 

(9) Abbreviations, Acronyms, and Symbols (Optional) 

(10) Main Text or Body 

(11) Back Matter 

(12) Back Cover 

(1) Front and Back Covers 
The front cover (Figures 3 and 4) and back cover (Figure 5) will be prepared by MMS in 
accordance with MMS standards and will be provided to the contractor by the COTR/PO.  
Elements of the front cover that need to be provided by the contractor include the title, subtitle, 
and cover artwork. These elements should be provided at the draft phase of the report. 

The title should be specific but brief and should include pertinent words that would be useful to 
indexing services and in conducting literature searches.  If the report has a subtitle, it should be 
distinguishable from the title.  Exclude unnecessary phrases such as “a study of” or “a report on.”  
If a report is bound in more than one volume, the subtitle should be used to identify the volume 
in Roman numerals, e.g., Volume I: Executive Summary.  If the report is the result of a multiyear 
study that is being reported on an annual basis, identify the report by year, i.e., Year 2: Annual 
Report or Year 6: Final Report. 

Artwork for the outside front cover should be carefully selected from photographs, illustrations, 
maps, charts, and other graphics relating to the subject matter.  Photographs selected should be 
submitted as color digital files when available.  The selection of slides or negatives for the cover 
artwork should not require special manipulation if they are high quality.  Line art, including 
drawings, charts, maps, and other graphics, should be submitted as original artwork.  Contractors 
should address any questions on such matters to the COTR/PO.  Use of any copyrighted 
material (including photographs) must be authorized in writing by the copyright holder.   
A copy of each authorization must be delivered to the COTR/PO. 
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When a project receives major support from another governmental agency, i.e., an Interagency 
Agreement, the contractor should furnish the following information to the COTR/PO:  
supporting agency’s name, Department affiliation, and publication identification number. 

(2) Title Page (first odd page, unnumbered) 
The title page is a mandatory front matter page and should be provided in draft format by the 
contractor with all draft versions of the report.  The page (Figures 6 and 7) will be provided in 
final format to the contractor by the COTR/PO and will be formatted in accordance with MMS 
standards.  Elements of the title page include the title, subtitle (if any), authors or editors, 
contractor and address, and contract number.  Projects that receive major support from other 
governmental agencies may also include the project officer on the title page. 

Begin the list of authors with the project manager.  Do not include professional degrees or titles. 
Authors or editors should be listed by author’s preference as either (a) first name, middle initial, 
last name; (b) first initial, middle name, last name; or (c) first initial, last name.  Co-authorship 
should be restricted to those who contributed substantially to the preparation of the publication.  
There should be no more than five authors listed. 

When numerous authors have contributed to a report, list only the main author and editor on the 
title page.  The remaining authors and editors can then be mentioned in the Acknowledgments or 
their names can be added to the chapters they wrote or edited (Figure 8).  Contractors should 
address any questions on such matters to the COTR/PO. 

(3)  Disclaimer/Report Availability/Citation/Acknowledgments (new odd page, 
Roman-numbered) 

This mandatory page is subdivided into headed sections:  Disclaimer, Report Availability, 
Citation, Contributing Authors, Acknowledgments and/or About the Cover, if applicable.  All 
use of copyrighted materials must be clearly stated and copies of permissions provided (as part 
of the contract deliverable).  Precise wording for this page is provided in Figures 9 and 10. 

(4)  OPTIONAL:  Foreword or Preface/Acknowledgments (new odd page, Roman-
numbered) 

A foreword is an introductory note written as an endorsement by someone other than the author. 
A preface (Figure 11) is written by the author and includes information that must appear in the 
manuscript but is not relevant to the technical text.  The preface should contain a brief 
description of the contents of the report, an explanation of how the material has been organized 
and, if appropriate, an explanation of how the report will be updated.  Any stipulations regarding 
the use of information in the report should be addressed here.  Permissions to use copyrighted 
materials should also be stated. 

Acknowledgments (Figure 12) recognize individuals other than authors and organizations that 
contributed significantly to the project or report.  However, if several contractors or project 
managers were involved in the preparation of the report, include this information here rather than 
on the title page.  Any additional funding sources should be mentioned here. 
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(5)  OPTIONAL:  Summary or Abstract (new odd page, Roman-numbered) 
A summary or abstract (Figure 13) outlines the main conclusions, results, and recommendations 
of the study. An abstract should clearly and concisely state the thesis, describe the methodology, 
and state the findings and conclusions. 

(6)  Table of Contents (new odd page, Roman-numbered) 
All reports should include a Table of Contents (Figure 14).  The listings should match verbatim 
the headings and subheadings of the text and the names of individual appendices.  Please ensure 
accuracy of page numbers in the report submitted since revisions and repagination cause the page 
numbers to change. 

(7)  List of Figures (new odd page, Roman-numbered) 
Each volume of a report, except appendices, that contains at least two figures should include a 
list of figures (Figure 15).  For each figure, the figure number and caption as they appear in the 
report and the page number should be provided.  Lists of figures and tables less than one-half 
page in length may be stacked on the same page. 

(8)  List of Tables (new odd page, Roman-numbered) 
Each volume of a report, except appendices, that contains at least two tables must include a list 
of tables (Figure 16).  For each table, the number and title as they appear in the report and the 
page number should be provided.  Again, please ensure accuracy of page numbers in the report 
since revisions and repagination cause page numbers to change. 

(9)  OPTIONAL:  List of Abbreviations, Acronyms, and Symbols (new odd page, 
Roman-numbered) 

If there are many little-known abbreviations or symbols within the text of a manuscript, a list of 
abbreviations, acronyms, and symbols should be included (Figure 17).  In addition, each such 
term or symbol should be defined when first mentioned in the text, followed by its abbreviation, 
acronym, or symbol in parentheses.  The abbreviation, acronym, or symbol should be used 
thereafter in the text, unless there is a large intervening gap in usage. 

(10) Main Text or Body (new odd page, first Arabic-numbered) 
The main text of a report typically includes an introduction, methodology, results, discussion, 
conclusions, and recommendations.  The first page of the main text or body should begin with 
Arabic numeral 1 and the remainder of the text should be consecutively numbered, including 
blank pages and pages with figures or tables. 

Separator pages alert the reader to a change in the subject matter.  If separator pages are used, 
they should always be introduced as a new odd page and should be blank on the back (Figure 2). 

References cited in the text should follow the name-and-year system (Harvard); e.g., the author’s 
surname followed by the year of the publication.  Do not put a comma between the surname and 
year.  If there are two authors, list both surnames before the year; for three or more authors, list 
the senior author’s surname followed by “et al.” and the year in that order. 
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One author:  (Smith 1996) 

Two authors:  (Smith and Jones 1996) 

Three or more authors:  (Smith et al. 1996) 

(11) Back Matter (new odd page, Arabic-numbered) 
Literature citations, bibliographies, or references are mandatory sections that follow the main 
text in a separate section.  They should be consistent in format (Figure 18a-g). 

For reports that include cited and uncited works in the text, whether published or unpublished, 
the section should be titled “List of References” or “Bibliography.”  If the section lists only 
references cited in the text, the section should be titled “Literature Cited.” 

Entries should appear alphabetically by author’s name with multiple listings arranged 
chronologically by year of publication.  Should multiple entries for the same author appear for a 
given year, entries should be sequenced alphanumerically by year, with the most recent at the 
end.  The author should then sequence such multiple listings by listing the entries in the order in 
which they appear in the text. 

When appendices are used, each appendix should begin on a new odd page with a separator page 
followed by the appendix on the succeeding new odd page.  Identify each appendix with a capital 
letter in alphabetical order.  The appendices should appear in the Table of Contents. 

TEXT AND GRAPHICS SPECIFICATIONS 
Preparation of the draft, final, proof, and camera-ready report should follow the specifications 
described below.  The contractor should make corrections to the draft, final, and proof copies as 
specified by the COTR/PO.  Additions or revisions affecting the contractor’s interpretations, 
recommendations, or judgments will be changed by mutual agreement.  Consistency is the key in 
spelling, numerals, and rules of grammar. 

TEXT 
The report should be printed single-spaced on one side of the page only.  The report must be 
produced on a laser-quality printer capable of handling graphics with good resolution.  Black ink 
is to be used on high-quality white paper measuring 8 1/2" by 11". 

All pages are to maintain a 1" margin on all sides; however, please remember to allow room for 
the page number if it is to be placed at the bottom center of the page.  In such case the page 
number should be at least 0.5" from the bottom edge of the page. 

“Widows” and “orphans” are not permitted.  Do not hyphenate the last word on a page. In 
general, avoid using hyphens to break words across lines; if you must divide a word, use Word’s 
“optional hyphen” (Insert > Symbol > Special Characters), which only appears when needed at 
the end of a line. 
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The main text should be set in 12-point Times New Roman.  Headings and captions should be in 
Arial, and table text may also be in this font.  All lines in the main text should be set to full 
justification. 

GRAPHICS (FIGURES AND TABLES) 
Figures (illustrations, maps, charts, and other graphics) and tables should closely follow their 
first reference in the text; however, figures or tables that are numerous in relation to the text may 
be grouped in numerical sequence at an appropriate place within the text or at the end of the text. 

Care should be taken to ensure that figures and tables are precisely and squarely aligned on each 
page and that all elements fit within the margins.  Figures and tables should be numbered 
consecutively using Arabic numerals.  Figure numbers and captions should be placed directly 
below and aligned with the left and right edges of the figure.  However, when the caption 
extends beyond the edges of a narrow figure (approximately half of the printable area), it is 
acceptable to go beyond the edges of the figure.  Text for the caption should be indented after the 
figure number (Figure 19).  All figures, including any source information or notes, should appear 
within border rules (“boxed,” as in Figures 23 and 24).  Table captions, including table numbers 
and titles, should be centered above the table and separated by blank lines, as in Tables 1 through 
5.  Table headers and data (but not the table caption) should be ruled as in Figures 20 through 22, 
with source data and notes appearing below the table, outside of the bottom border rule. 

To avoid excessively large files, figures may be linked rather than embedded in Word files, with 
the source files included on the same disk and in the same folder as the main document.  If the 
figures are embedded, copies in the source format should be included as separate files in a folder 
called “Source Figures.”  Front and back cover graphics should not be embedded. 

Graphic files, including photographs, should be in the JPEG format (with TIFF allowable if 
necessary), with color images at 300 dpi and all others (black and white, grayscale) at 600 dpi.  
They should also be no more than 5 megabytes in file size. 

Images must always fit within page margins and should never exceed 6.4" in width in portrait 
orientation or 8.9" in landscape. 

Portrait orientation is preferred for figures and tables (Figures 19, 20, and 22).  When landscape 
orientation is necessary (Figures 21 and 23), be sure the justification on the figure is set to 
centered. 

All figures and tables, including their titles, should fit inside the 1" margins established for all 
sides of the page.  Foldouts are strongly discouraged, although they are allowed.  (Foldouts are 
discouraged because they increase the cost of duplicating the document since they must be 
inserted manually.)  If foldouts are necessary because a figure or table cannot be reduced to fit on 
a page, it is recommended they be folded and placed in a pocket at the back of the report.  If 
reductions are necessary, all lettering inside the figure or table should appear no smaller than a 
6-point font and, as mentioned earlier, all lettering within the figure or table should be the same 
type font. 
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Lengthy tables may be divided and placed on consecutive pages with the title repeated on each 
page.  The continuing page of the table should have the word “continued,” in parentheses, 
immediately following the title (Figure 20). 

Line art, including drawings, charts, maps, and graphs should include only pertinent details to 
ensure legibility.  Lettering should be a sans serif style.  Do not use large areas of solid black.  
Avoid using any patterns that are too coarse, excessively fine, or distracting. 

NUMERALS 
Use words to express whole numbers through “nine” and numerals for numbers 10 and above 
except in expressing units of measurement, time, and dates.  Ordinal numbers should follow the 
same guidelines; e.g., sixth, 23rd. 

In the text proper, substitute words for part of very large numbers, such as 25 million, 8.3 
million, $3 billion, and $26.8 million, or use scientific notation unless accuracy requires the use 
of a long number. 

The modernized metric system is known as the International System of Units (SI) and is the 
preferred standard usage.  It is founded on seven base units (Table 3) that are regarded as 
dimensionally independent.  All other units are derived units formed coherently by multiplying 
and dividing units within the system without numerical factors.  Examples of derived units, 
including some with special names, are listed in Table 4. 

An important function of the SI is to discourage the proliferation of unnecessary units.  However, 
it is recognized that some units outside the SI are so well established that their use is permitted. 
Units in use with the SI are listed in Table 5.  As exceptions to the rules, the symbols °, ', and " 
for units of plane angle are not preceded by a space and the symbol for liter, L, is capitalized to 
avoid confusion between the letter l and the number 1. 

Use numbers for expressions of time (such as dates), page numbers, percentages, and numeral 
designations: 

July 3, 1996; 14 December 1996; August 1996  
page 527  
98%; 98 percent  
type 2 
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Table 3 
 

International System of Units—Base Units 

Quantity Unit 
 Name Symbol
length meter m 
mass kilogram kg 
time second s 
electric current ampere A 
thennodynamic temperature kelvin K 
amount of substance mole mol 
luminous intensity candela cd 

 

Table 4 
 

International System of Units—Derived Units 

Quantity Unit 
 Special Name Symbol Equivalent
plane angle radian rad  
solid angle steradian sr  
speed, velocity   m/s 
acceleration   m/s2

angular velocity    rad/s  
angular acceleration   rad/s2

frequency hertz Hz  
force newton N  
pressure, stress pascal Pa  
work, energy, heat joule J  
impulse, momentum   N·s, kg·m/s
power watt W  
electric charge coulomb C  
electric potential volt V  
resistance ohm Ω  
conductance siemens S  
magnetic flux weber Wb  
inductance henry H  
capacitance farad F  
electric field strength   V/m, N/C 
magnetic flux density  tesla T  

electric displacement   C/m2

magnetic field strength   A/m 
Celsius temperature degree Celsius ºC  
luminous flux lumen lm  
illuminance lux lx  
radioactivity becquerel Bq  

 



Table 5 
 

International System of Units—Units in Use 

Quantity Unit 
 Name Symbol  
time minute min 
 hour h 
 day d 
plane angle degree º 
minute  ' 
second  " 
volume liter L 
mass metric ton t 
land area hectare ha 

 

MISCELLANEOUS 
The preferred method to indicate the atomic number and mass number is to write them as 
subscript and superscript, respectively; e.g., Cobalt-60 should be written as:  Co.  To indicate 
isotopes use one of the following: Cobalt-60; Co-60; Co

27
60

60.  Any of these methods is acceptable. 

The preferred rate and concentration methods are reciprocal units:  cm/s−1 

Individual measurements should be presented with an indication of the error of measurement.  
Within a class of measurements, the method of indicating error should be consistent and the 
knowledge of the errors inherent in the measurement process should be summarized for each 
class of measurements.  The expression of error (standard deviation, coefficient of variation, 
confidence limits, etc.) should be specific: 

23.9 ± 0.3 mg/g−1

All significant digits should be considered.  The generating number with the fewest significant 
digits limits the significant digits in a number: 

l.00 × 964.259 = 964 
1.0 × 9,643.42 = 9,600 

Be consistent with dimensions; e.g., tubing and area dimensions or positions: 

5 mm I.D. x 5 m 
5 mm × 20 cm × 2 m 
31º21' N. latitude, 56º05′ W. longitude 

23 
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Logarithms may be expressed as follows: 

ln—natural base 
log—base 10 

The name “Celsius” is preferred to “centigrade.” 

Organize a series of topics that is lacking a meaningful sequence in either alphabetical or 
numerical order.  For example: 

a. Al, Ca, C, Fe, Ni, Pb, and Zn 
b. Barium, chromium, lead, and nickel 
c. I, II, III, IV, and V 
d. hydrocarbons and trace metals 

CD’S AND LABELING 
 
Within 30 days of receipt of MMS’s final editorial review comments, CD’s must be prepared, 
labeled, and submitted.  The bulk of the CD’s will contain only the bookmarked PDF file and 
should be labeled as in Figure 24.  In addition, two archive CD’s should be submitted with the 
Word files, PDF file, technical summary, source figures, and PowerPoint presentation, if any.  
The labels should be identical to the bulk CD’s with the addition of the word “archive” on them 
as in Figure 25. 
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Figure 1. Report processing flowchart. 
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Figure 2. Sample separator page. 



 
Figure 3. Organization of the front cover. 
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Figure 4. Organization of the front cover for a cooperative agreement. 
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Figure 5. Organization of the outside back cover. 
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Figure 6. Title page format. 
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Figure 7. Title page format for cooperative agreement. 
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Chapter 2  
Editorial Analysis 

Project Personnel:  
Michael Dorner, Deborah Miller, Donna Bourg, and Patrick Adkins 

Minerals Management Service 

 

 2.1 Introduction Text for the chapter can begin.  

 Text for the chapter can begin. 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 
Figure 8. Sample acknowledgment of author by chapter. 



 
Figure 9. Sample disclaimer/report availability/citation/cover art acknowledgment page. 
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Figure 10. Sample disclaimer/report availability/citation/acknowledgment page. 
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Figure 11. Sample preface. 
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Figure 12. Sample acknowledgments. 
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Figure 13. Sample abstract. 
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Figure 14. Sample table of contents. 
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Figure 15. Sample list of figures. 

39 



 
Figure 16.  Sample list of tables. 
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Figure 17. Sample list of abbreviations, acronyms, and symbols. 
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Figure 17. Sample list of abbreviations, acronyms, and symbols (continued). 
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Figure 17. Sample list of abbreviations, acronyms, and symbols (continued). 
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Figure 17. Sample list of abbreviations, acronyms, and symbols (continued). 
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REFERENCES 
Agardy, M.T.  1990.  Preliminary assessment of the impacts of Hurricane Hugo on sea turtle populations 

of the Eastern Caribbean. In: Richardson, T.H., J.I. Richardson, and M. Donnelly, comps.  
Proceedings of the 10th Annual Workshop on Sea Turtle Biology and Conservation, February 20-24, 
Hilton Island, SC. NOAA Tech. Memo. NMFS-SEFSC-278. 

Baca, B.J., T.E. Lankford, and E.R. Gundlach.  1987. Recovery of Brittany coastal marshes in the eight 
years following the Amoco Cadiz incident.  In:  Proceedings of the 1987 International Oil Spill 
Conference. Washington, DC:  American Petroleum Institute.  Pp. 459-464. 

Caldwell, J.  2001.  Acoustic activities of the seismic industry.  In:  Gulf of Mexico Marine Protected 
Species Workshop, June 1999.  U.S. Dept. of the Interior, Minerals Management Service, Gulf of 
Mexico OCS Region, New Orleans, LA.  OCS Study MMS 2001-039.  Pp. 55-68. 

Gallaway, B.J. and D.K. Beaubien.  1997.  Initial monitoring at a synthetic drilling fluid discharge site on 
the continental slope of the northern Gulf of Mexico:  The Pompano Development.  In:  McKay, M. 
and J. Nides, eds.  Proceedings, Seventeenth Annual Gulf of Mexico Information Transfer Meeting, 
December 1997.  U.S. Dept. of the Interior, Minerals Management Service, Gulf of Mexico OCS 
Region, New Orleans, LA.  OCS Study MMS 99-0042. Pp. 675-685. 

Joyce, E.A.  1983.  Commercial and sport fisheries.  In:  French, C.O. and J.W. Parsons, eds.  Florida 
coastal ecological characterization:  A socioeconomic study of the northwestern region, Vol. 1 (text). 
U.S. Dept. of the Interior, Fish and Wildlife Service, Division of Biological Services, Washington, 
DC.  FWS/OBS83/15.  Pp. 195-220. 
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Figure 18c. Sample literature cited/references: sample for journal. 
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Figure 18d. Sample literature cited/references: sample for Internet. 
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Figure 18e. Sample literature cited/references: sample for MMS document. 
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Figure 18f. Sample literature cited/references: sample for thesis. 
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Figure 18g. Sample literature cited/references: sample for in preparation, in press, unpublished, and submitted. 



 
Figure 19. Example of a multi-line caption. 
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Figure 20. Example of a table in portrait orientation. 
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Figure 21. Example of a continued table in portrait orientation. 
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Figure 22. Example of a table in landscape orientation. 
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Figure 23. Example of a figure using portrait orientation. 
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Figure 24. Example of a figure using landscape orientation. 
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Figure 25. Sample CD “face.” 

 
Figure 26. Sample CD “face” for archive copy. 



 
The Department of the Interior Mission 
 
As the Nation's principal conservation agency, the Department of the Interior has responsibility 
for most of our nationally owned public lands and natural resources.  This includes fostering 
sound use of our land and water resources; protecting our fish, wildlife, and biological diversity; 
preserving the environmental and cultural values of our national parks and historical places; 
and providing for the enjoyment of life through outdoor recreation. The Department assesses 
our energy and mineral resources and works to ensure that their development is in the best 
interests of all our people by encouraging stewardship and citizen participation in their care. 
The Department also has a major responsibility for American Indian reservation communities 
and for people who live in island territories under U.S. administration. 
 
 
 
The Minerals Management Service Mission 
 
As a bureau of the Department of the Interior, the Minerals Management Service's (MMS) 
primary responsibilities are to manage the mineral resources located on the Nation's Outer 
Continental Shelf (OCS), collect revenue from the Federal OCS and onshore Federal and Indian 
lands, and distribute those revenues. 
 
Moreover, in working to meet its responsibilities, the Offshore Minerals Management Program 
administers the OCS competitive leasing program and oversees the safe and environmentally 
sound exploration and production of our Nation's offshore natural gas, oil and other mineral 
resources.  The MMS Minerals Revenue Management meets its responsibilities by ensuring the 
efficient, timely and accurate collection and disbursement of revenue from mineral leasing and 
production due to Indian tribes and allottees, States and the U.S. Treasury. 
 
The MMS strives to fulfill its responsibilities through the general guiding principles of:  (1) being 
responsive to the public's concerns and interests by maintaining a dialogue with all potentially 
affected parties and (2) carrying out its programs with an emphasis on working to enhance the 
quality of life for all Americans by lending MMS assistance and expertise to economic  
development and environmental protection. 
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